LE FORUM DU ZX-6R
Bonjour à toi,

-50% sur les goodies : https://www.zx6rteam.net/t50756-commande-t-shirt-pull-casquette-du-forum-et-moto-club#690889
LE FORUM DU ZX-6R
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Forum sur l'échange convivial entre les possesseurs de ZX6R, ZX6RR et 636. Balades, sorties, vente, achat, mécanique, conseils, réglages, piste...
 
AccueilRechercherZX6RTeam Le Site OfficielS'enregistrerConnexion
-50% sur les GOODIES (section ZX6RTeam & TAGG) Wink
Le Deal du moment : -13%
HETP [Noire et Rouge HX-Y8] Batterie Externe 25800mah
Voir le deal
20.95 €

 

 petit probléme d'alumage

Aller en bas 
AuteurMessage
Invité
Invité
avatar


petit probléme d'alumage Empty
MessageSujet: petit probléme d'alumage   petit probléme d'alumage Icon_minitimeJeu 26 Mai 2011 - 17:01

bonjour

j'ai un probléme avec mon zx6r de 2000 je vien de changer mon moteur ( car g casser lotre )

la seul diférence de c moteur été lalumage!! sur le premier alumage a crayon ( je croi que sa sapelle comme sa )
sur le segon alumage a bobinne.

j'ai réadapter tous mon alumage sur le segon moteur tous sadapte parfaitement mais je né pa détinselle o bougie


g controler
CDI : OK
feseau : ok
antiparzit : ok

mais tention : sorti du CDI g sur mes file dalumage une tention de 1V30 et kan je lence le démareur sa monte a 8v
g les méme tention en sorti des anti parazite
Revenir en haut Aller en bas
Invité
Invité
avatar


petit probléme d'alumage Empty
MessageSujet: Re: petit probléme d'alumage   petit probléme d'alumage Icon_minitimeJeu 26 Mai 2011 - 17:48

je comprend pas bien mais t'es sur que c'est bien un moteur de 2000/2002
Revenir en haut Aller en bas
Invité
Invité
avatar


petit probléme d'alumage Empty
MessageSujet: Re: petit probléme d'alumage   petit probléme d'alumage Icon_minitimeJeu 26 Mai 2011 - 18:32

oui c le méme moteur

Revenir en haut Aller en bas
Invité
Invité
avatar


petit probléme d'alumage Empty
MessageSujet: Re: petit probléme d'alumage   petit probléme d'alumage Icon_minitimeJeu 26 Mai 2011 - 18:53

pour reexpliquer mon problème, j'ai du jus qui part bien du CDI et qui arrive jusqu'au bout de mes anti parasites mais quand je mets une bougie dedans et que je l 'a met en contacte avec la masse du moteur je n'ai pas d étincelle
Revenir en haut Aller en bas
cranor
Daimyo
Daimyo
cranor

Masculin Nombre de messages : 446
Age : 35
Localisation : Palaiseau (91)
Modèle/Année : ZX6R 636 2002 / GSXR 750 k9
Couleur : 636 Rouge
Date d'inscription : 29/07/2008

petit probléme d'alumage Empty
MessageSujet: Re: petit probléme d'alumage   petit probléme d'alumage Icon_minitimeJeu 26 Mai 2011 - 20:28

Attention, à la sortie de tes antiparasite tu as de la haute tension (la bobine HT est intégrée dans l'antiparasite crayon).
Quand tu regardes tes bougies à la recherche d'étincelle, tu fais bien toucher la "carcasse" de la bougie sur une partie métallique (masse) de la moto ?
Revenir en haut Aller en bas
Invité
Invité
avatar


petit probléme d'alumage Empty
MessageSujet: Re: petit probléme d'alumage   petit probléme d'alumage Icon_minitimeLun 11 Juil 2011 - 20:15

c bon c juste ke javé oublier de changé le doit d'alumage!!!
Revenir en haut Aller en bas
Contenu sponsorisé




petit probléme d'alumage Empty
MessageSujet: Re: petit probléme d'alumage   petit probléme d'alumage Icon_minitime

Revenir en haut Aller en bas
 
petit probléme d'alumage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Petit probléme
» petit problème de peau (suite)
» Exercices pour le petit jeu
» petit problème technique de bas de ligne
» Petit problème avec mon 125

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DU ZX-6R :: DISCUSSIONS :: Ninja Tchache-
Sauter vers: