Forum sur l'échange convivial entre les possesseurs de ZX6R, ZX6RR et 636. Balades, sorties, vente, achat, mécanique, conseils, réglages, piste...
 
AccueilRechercherZX6RTeam Le Site OfficielS'enregistrerConnexion

Partagez | 
 

 bonjour a tous.

Aller en bas 
AuteurMessage
renaud picon
Kabutomushi
Kabutomushi
avatar

Masculin Nombre de messages : 4
Age : 28
Localisation : aix les bains
Modèle/Année : 2008
Couleur : vert
Date d'inscription : 28/04/2014

MessageSujet: bonjour a tous.   Lun 28 Avr 2014 - 21:30

voila je possède un zx6r de 2008 et j'ai un problème sur mon faisceau électrique. quand je met le contact sur on ma pompe à essence ne tourne pas pendant les 3 secondes normalement. voila si quelqu'un peut m'éclairer sa serait sympa. En sachant que j'ai testé avec un autre ECU et que j'ai testé mes relais d'ecu et de pompe à essence et tout fonctionne. merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
arnal
Administrateur
Administrateur
avatar

Masculin Nombre de messages : 17368
Age : 39
Localisation : 59 - Roncq
Modèle/Année : ZRX1200 R
Couleur : verte
Date d'inscription : 15/09/2006

MessageSujet: Re: bonjour a tous.   Mar 29 Avr 2014 - 9:20

Merci de faire 1 vraie présentation et de poster ton probléme dans la bonne section.

_________________
Que ceux qui se croient parfaits me lancent des pierres , avec celles ci je construirais des maisons d'illusions dans un monde imaginaire ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
bonjour a tous.
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DU ZX-6R :: PRESENTATIONS :: Présentations [OBLIGATOIRE]-
Sauter vers: