Forum sur l'échange convivial entre les possesseurs de ZX6R, ZX6RR et 636. Balades, sorties, vente, achat, mécanique, conseils, réglages, piste...
 
AccueilRechercherZX6RTeam Le Site OfficielS'enregistrerConnexion

Partagez | 
 

 Comportement accelerateur 636 2013

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Cocolasticot
Karatéka
Karatéka
avatar

Masculin Nombre de messages : 77
Age : 33
Localisation : 13
Modèle/Année : 636 k13
Couleur : white
Date d'inscription : 23/09/2013

MessageSujet: Comportement accelerateur 636 2013   Lun 27 Jan 2014 - 16:09

Hello la team

J'ai une petite question sur les 636 2013 avec le ride by wire

J'ai l'impression, lorsque je lache les gaz, que la moto arrete réellement d accélérer avec un petit délais, je voudrais savoir si vous aviez cette sensation ou bien si c est dans ma tete...


Le délais est tres court mais je trouve ca étrange, et surtout, je n'ai pas cette sensation sur mes autres mob
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batmoule
Kabutomushi
Kabutomushi
avatar

Masculin Nombre de messages : 13
Age : 30
Localisation : Valenciennes
Modèle/Année : Kawa ZX6R 2014
Couleur : Vert
Date d'inscription : 08/02/2014

MessageSujet: Re: Comportement accelerateur 636 2013   Dim 23 Mar 2014 - 20:20

Elle me le fait à froid surtout quand le starter automatique est mis.
Quand je vais chez mes parents et que je la descend au sous-sol, le lendemain quand je la démarre il m'est arrivé de calé en lachant légèrement les gaz.
Sinon je trouve aussi que le tirage de la poignée et horrible, trop de jeux... Peut-être la cause à cela... Car pareil, sur mon autre meule, rien de tout ça, ni mes anciennes et ceux que j'ai pu essayer, à part la Z800e de mon frère (peut-être le défaut des kawazaki du moment).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben1000z
Yamabushi
Yamabushi
avatar

Masculin Nombre de messages : 385
Age : 36
Localisation : paris
Modèle/Année : Z1000 K6
Couleur : noir
Date d'inscription : 03/04/2010

MessageSujet: Re: Comportement accelerateur 636 2013   Ven 28 Mar 2014 - 20:19

je dirai tirage rapide   
donc juste resserer les 2 écrous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cocolasticot
Karatéka
Karatéka
avatar

Masculin Nombre de messages : 77
Age : 33
Localisation : 13
Modèle/Année : 636 k13
Couleur : white
Date d'inscription : 23/09/2013

MessageSujet: Re: Comportement accelerateur 636 2013   Mar 1 Avr 2014 - 10:26

mais si j ai bien compris y a une histoire de ride by wire ou je sais pas trop quoi, du coup on peut monter un tirage rapide ?

Ca peut etre une solution effectivement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gadinou
Kabutomushi
Kabutomushi
avatar

Masculin Nombre de messages : 17
Age : 38
Localisation : jacou
Modèle/Année : 636 2013
Couleur : blanc noir mat
Date d'inscription : 07/10/2010

MessageSujet: Re: Comportement accelerateur 636 2013   Sam 26 Avr 2014 - 23:50

Cocolasticot a écrit:
Hello la team

J'ai une petite question sur les 636 2013 avec le ride by wire

J'ai l'impression, lorsque je lache les gaz, que la moto arrete réellement d accélérer avec un petit délais, je voudrais savoir si vous aviez cette sensation ou bien si c est dans ma tete...


Le délais est tres court mais je trouve ca étrange, et surtout, je n'ai pas cette sensation sur mes autres mob


Bonjour,

Même problème que vous limite casse G....., avec un bon coup de pied au cul. les réglages sont stock. deux réglages possibles ouverture et fermeture sur les cables avec contre ecrou. depuis c'est du bonheur

gadinou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cocolasticot
Karatéka
Karatéka
avatar

Masculin Nombre de messages : 77
Age : 33
Localisation : 13
Modèle/Année : 636 k13
Couleur : white
Date d'inscription : 23/09/2013

MessageSujet: Re: Comportement accelerateur 636 2013   Mar 29 Avr 2014 - 10:07

merci je vais faire ca ce week end
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Simon MTZ
Karatéka
Karatéka
avatar

Masculin Nombre de messages : 57
Age : 35
Localisation : MULHOUSE
Modèle/Année : ZX6R K5
Couleur : Noir
Date d'inscription : 03/01/2007

MessageSujet: Re: Comportement accelerateur 636 2013   Mar 26 Aoû 2014 - 9:25

J'ai exactement le même problème sur ma 636 2013.

Cocolasticot a écrit:


"J'ai l'impression, lorsque je lache les gaz, que la moto arrete réellement d accélérer avec un petit délais"

En roulant au-dessus de 7000tr/min je relache l’accélérateur, elle coupe net et reprend progressivement vers 3000tr/min et si je remet les gaz dans cette phase elle donne un gros à-coup.
J'ai réglé la garde des câbles de l'accélérateur, supprimé la valve à l'échappement, mis une ligne complète. Pour l'instant le problème persiste

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.simonmtz.com
Contenu sponsorisé




MessageSujet: Re: Comportement accelerateur 636 2013   

Revenir en haut Aller en bas
 
Comportement accelerateur 636 2013
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comportement accelerateur 636 2013
» Campagne de rappel KTM EXC 2 temps 2013
» [résolu]Tendre cable d'accelerateur.
» 2013 - [Corvette] C7 Stingray et cabriolet
» Cable d'accelerateur.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DU ZX-6R :: DISCUSSIONS :: Ninja Tchache-
Sauter vers: